User Tag List

Gracias Gracias:  0
Me gusta Me gusta:  0
No me gusta No me gusta:  0
Results 1 to 3 of 3

Thread: BUG logeando...

  1. #1
    Avanzado EzeK's Avatar
    Join Date
    May 2017
    Location
    Ferea
    Posts
    75
    Guild
    4ARG
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Country: Argentina

    BUG logeando...

    buenos dias, ya hace algunos dias me esta pasando esto de logear al servidor y encontrarme con la sorpresa de tener TODO oscuro.
    al principio pense que era algo temporal... pero ya van varias veces y dias que me toca esto.

    4ARG



  2. #2
    ADMINISTRADOR Saga's Avatar
    Join Date
    Mar 2017
    Location
    Argentina, Córdoba
    Posts
    273
    Guild
    HadesNet
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Country: Argentina
    Quote Originally Posted by EzeK View Post
    buenos dias, ya hace algunos dias me esta pasando esto de logear al servidor y encontrarme con la sorpresa de tener TODO oscuro.
    al principio pense que era algo temporal... pero ya van varias veces y dias que me toca esto.

    Nunca me paso, pero esta la prueba. Algún caso puntual o pasa sin patron



  3. #3
    Avanzado EzeK's Avatar
    Join Date
    May 2017
    Location
    Ferea
    Posts
    75
    Guild
    4ARG
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Country: Argentina
    pasa cuando logeo despues de usar el offlevel.
    por ejemplo : dejo los personajes leveando y a las 2h los cambio de lugar y entro a moverlos, para cuando logeo se ve todo negro.
    tambien pasa cuando los dejo toda la noche y al dia siguiente logeo. no pasa el 100% pero ponele que pasa seguido por dia. y jode bastante...
    Last edited by EzeK; 06-20-2017 at 02:16 PM.
    4ARG



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •